False positive for OpenEMR tests

Hi,

looks like the OpenEMR NVTs are detecting our Software (Synaptic Enterprise Platform) as a vulnerable version of OpenEMR.

The list of NVTs that creates the false positives are appended. If the developer has questions he/she can contact me.

OIDs:
1.3.6.1.4.1.25623.1.0.112356, 1.3.6.1.4.1.25623.1.0.142456, 1.3.6.1.4.1.25623.1.0.113541, 1.3.6.1.4.1.25623.1.0.112148, 1.3.6.1.4.1.25623.1.0.145345, 1.3.6.1.4.1.25623.1.0.142700, 1.3.6.1.4.1.25623.1.0.145276, 1.3.6.1.4.1.25623.1.0.813198, 1.3.6.1.4.1.25623.1.0.106635, 1.3.6.1.4.1.25623.1.0.112103, 1.3.6.1.4.1.25623.1.0.103019, 1.3.6.1.4.1.25623.1.0.112865, 1.3.6.1.4.1.25623.1.0.142236, 1.3.6.1.4.1.25623.1.0.145377, 1.3.6.1.4.1.25623.1.0.103193