Given allow_simultaneous_ips was invalid

gvmd: Greenbone Vulnerability Manager 20.08.1~git-01e1bc05c-gvmd-20.08
gsad: Greenbone Security Assistant 20.08.1~git-3affb6383-gsa-20.08
OpenVAS 20.8.2
gvm-libs 20.8.2~git-aa3bba16-gvm-libs-20.08

Linux ip-10-0-0-185 4.19.0-16-cloud-amd64 #1 SMP
Debian 4.19.181-1 (2021-03-19) x86_64 GNU/Linux

can’t create targets. i get “Given allow_simultaneous_ips was invalid”. entering only on ip4 in “hosts” with the option “manual” on. have a screen shot too. not sure where to look. any help appreciated.

thanks…

well. after a full reboot that error appears is no longer sowing up. for now. thanks.